[bookmark: _Toc398036434]Creating ADA Compliant PowerPoint 2013 and 2016 Files
This tutorial will focus on PowerPoint 2013 and PowerPoint 2016. We will cover several ideas to make sure you know how to make your PowerPoint presentations as accessible as possible. The instructions are the same for both versions of PowerPoint, but what you see in 2016 might look a little different. 
Compatibility Mode 
Before we get started, it is important for you to know that you cannot properly format a presentation that is in Compatibility Mode. Compatibility Mode is automatically turned on when you open a PowerPoint presentation that was created using an older version of PowerPoint. 
For example, if you currently use PowerPoint 2013, and you open a presentation that you created in PowerPoint 2007, it will open in Compatibility Mode. To see if your presentation is in Compatibility Mode, look up to the very top and center of the PowerPoint window when you open your presentation. If you see the name of your presentation followed by the words "Compatibility Mode" in brackets, your presentation will need to be upgraded. See the image below and see if your presentation matches this: 
[image: ]
If your document matches this, you need to upgrade the document not to be in Compatibility Mode in order to make your document as accessible as possible. To upgrade your document, select File > Info > Convert icon (see image below). 
[image: ]
Please do this before you try to make any changes. 
What We’ll Cover
[bookmark: _Toc396989594][bookmark: _Toc398036438]In this tutorial, we’ll visit each of the following items:
1. Formatting Your Slides
a. Choosing the Appropriate Slide Layout
b. Creating Unique Slide Titles
c. Using Text Boxes
d. Transitions and Animations
e. Using the Slide Notes in PowerPoint
2. Formatting Images, Shapes, and Other Objects
3. Formatting Tables
4. Formatting URLs
5. Inserting Video and Audio Files
6. Converting to PDFs
7. Using the Accessibility Checker
Formatting Your Slides
[bookmark: _Toc419123171]Choosing Slide Layouts
Use PowerPoint's available slide layouts (Home tab > Layout) when deciding how your slide should look, and use the sections as they are set up. Screen readers only recognize content inside these layout sections when you use the slide's layout as it is designed. Screen readers do not recognize information placed in a text box or images inserted anywhere on a slide that is not set up to accommodate that type of information. 
Learn how to choose appropriate slide layouts based on your needs and how to verify your PowerPoint is appropriately using slide layouts by reading below. 
To verify appropriate slide layouts are being used in a PowerPoint presentation that you already have, 
1. Open your PowerPoint presentation 
2. Select a slide in the left-hand Slide pane 
3. Select Layout in the Slides area of the Home Tab, which is highlighted in red in the image below. 
[image: ]
You will see all of the available slide layouts for the Design you have chosen for your presentation.



Popular Layouts and Their Uses
Title Slide: this layout is generally used as the first slide of a presentation to provide the name of the presentation and its author(s).
[image: ]
Title and Content: the most popular slide layout, it provides a place for a slide title and one piece of content, such as text, an image, or a chart.
[image: ]
Section Header: this layout is generally used to introduce a new topic.
[image: ]


Two Content: this layout provides a place for a slide title and two pieces of content.  The content in each area can be text, image, or a chart.  The content does not have to be the same in each box.  For example, the left-hand box can have text while the right-hand box can have an image. 
[image: ]
Comparison: this layout does just that—it allows you to compare one concept with another.
[image: ]
Other popular layouts are:
· Content with Caption
· Picture with Caption 
Choose the layout that works best for the information you are presenting.
[bookmark: _Toc398190122]
[bookmark: _Toc419123172]Transitions and Animations
[bookmark: _Toc419123173]Avoid using slide transitions and animations, as they can cause issues for students who use screen readers. 


Unique Slide Titles
[bookmark: _Toc419123174]Each slide needs to have a unique, or different, title. This allows students with screen readers to easily navigate through the presentation easily find information that they would like to review. 
Unique slide titles can be as simple as "Forms of Communication 1" and "Forms of Communication 2," but the more targeted the titles are to each slide's content, the better they are for students using screen readers. 
[image: ] 
[image: ]
Inserted Video and Audio Files
Using video to supplement a PowerPoint presentation or adding audio to the presentation to have more of a mini-lecture is a great way to increase student learning. However, when either of these is done within PowerPoint, they are not accessible. 
[bookmark: _GoBack]For videos, the most accessible practice is to add them in your Blackboard course site and simply refer to them within your PowerPoint. If the video is not already accurately closed captioned, contact the Center for Innovative Teaching and Learning at the Transcribing Services web page (https://www.wku.edu/online/faculty/transcribe.php). Please note, the Center for Innovative Teaching and Learning’s transcription services are limited, and requests are handled on a priority case basis. 
[bookmark: _Toc419123175]Using the Slide Notes in PowerPoint
[bookmark: _Toc418772618][bookmark: _Toc398190125][bookmark: _Toc419123178]Many faculty believe if they type their lecture notes into the Notes area of each slide that screen readers will read them. However, screen readers do not read them at all. It is fine to have them there for students not needing ADA accommodations, but you will need to provide those notes in a Word document for students who use screen readers. 
The best practice for doing this is to:
1. Change the slide view of your PowerPoint to Outline View.
2. Copy and paste this outline into a Word document. 
3. Insert the information in your Notes area under each slide's information for students who use a screen reader.  Those students will first hear the slide's main content and then your lecture notes.
To access the Outline View, select View > Outline View. 
[image: ]
Text Boxes
Because most screen readers skip over them, avoid adding text boxes to your slides. Review your slides to see if you have added any text boxes. If you have, you'll need to remove them and put the text directly into a slide’s content area based on the slide layout you’re using. 
Formatting Images, Shapes, and Other Objects
If you use images, or add shapes or other objects, in your documents, readers do not automatically interpret them but instead read “IMAGE” and do not tell the student using a screen reader what the image is or why it’s significant.    
To properly format your image, shape or other object, you need to provide a “meaningful description” in the Alt Text field.  What is “meaningful description”?  Think about these questions:  What do you want your visually impaired students to know? Why are you using it?
Types of images you might add to your presentation include: 
1. A photo related to the topic 
2. An image of a graph or table from another source displaying information important to the topic 
Learn how to add meaningful descriptions in the Alt Text field in the video below. 
Add a Meaningful Description to an Image
1. Select the image.
2. Right-click the image and select Format Picture from the drop-down menu.
3. Click the Layout & Properties icon. 
4. Click ALT TEXT and type the meaningful description in the Description field. 
[image: ]
Note: If you use PowerPoint 2010, you'll need to right click the image, select Format Picture from the menu that appears, and then click the Alt Text tab in the formatting dialogue box. You can type your meaningful description in the Description field. 
Note, too, that if you use Smart Art, you’ll need to click on the outside of this image to add the alt-text to the entire image rather than to the smaller components of it.


Add a Meaningful Description to a Smart Art object:
1. Select the outer edge of the Smart Art and right click it so the whole Smart Art is highlighted. 
2. Right click and choose Format Object.
[image: ]
3. Select the Size and Properties Icon.
4. Select Alt Text.
5. Type your meaningful description in the Description field.  (See image below for steps 3-5.)
[image: ]
Formatting URLs (Web Address)
[bookmark: _Toc398190127][bookmark: _Toc419123180]A URL is a web site address—a uniform resource locator. Screen readers will attempt to read URLs, and as you know, many URLs are not meaningful or readable. Because of this, you should always provide meaningful descriptive text for links so that students who use readers know where they are to be directed (most readers say "Link" and read the descriptive text). An example of descriptive text link is Western Kentucky University website instead of http://www.wku.edu. PowerPoint automatically creates a hyperlink when you type in or paste a full URL onto a slide. 
Converting Web Addresses to Descriptive Links 
1. Select the hyperlink and right-click it. 
2. Select Edit Hyperlink from the drop down menu. 
[image: ]
3. Type the descriptive text in the Text to display field. 
[image: ]
4. Click OK on the right-bottom of the dialogue box. 
[image: ]
Note: for sighted students who might print out the document, you may wish to leave the URL in the document so that they could then type it in if they wished to do so. You can remove the hyperlink from the URL by right-clicking the link and selecting Remove Hyperlink.  An example of this is below.
[image: ]
Tables 
Screen readers read tables one field at a time, one row at a time. Read your tables aloud to yourself in that manner. When read that way, a table might not make as much sense as it should. If that is the case, consider not using a table or formatting the information in a different way. Avoid using a table when bullet points will convey the same message. 
Also consider breaking long tables up into multiple smaller tables across slides to aid students who use screen readers so that they can more easily process the information they hear when a table is read to them. 
There are two changes you'll need to make to your tables to make them accessible—add a meaningful description to the alt-text field, and identify the header row. 
Add a Meaningful Description to a Table
Like an image, the screen reader needs to know a meaningful description or a summary of what the table contains.  You are not expected to type all of the data into the alt-text field.
1. Select the table and right-click it; choose Format Shape from the drop-down menu 
2. Click the Size and Properties icon
3. Click Alt Text and type the table summary in the description field 
[image: ]
Identify the Header Row of a Table
Remember to identify the header row in each of your tables. 
Students who use screen readers have the option to have the reader repeat what the header row says while listening to a table if the header row is marked. 
1. Select the header row
2. Click the Table Tools Design tab and make sure the Header Row box has been checked. 

[image: ]

[bookmark: _Toc416083162][bookmark: _Toc416091249][bookmark: _Toc419123183][bookmark: _Toc396989622][bookmark: _Toc398190130]Saving Your ADA Compliant Presentation
While saving presentations as PDFs can be easy, PDFs are not as accessible as PPTX files.  If you choose to post PDFs in your course, please do the following steps to increase the accessibility of the document and have the original PPTX file readily available for students who need accommodations due to low or no vision. 

When you save your PowerPoint Presentation as a PDF, you need to make sure certain settings are turned on to ensure your accessibility features stay in place when the file is converted. You need to check each computer you use to make sure this setting is turned on—once you set it on a computer, unless someone goes back in and turns it off, you won't need to set it again. 
How to Convert Your PPTX file to PDF 
1. Go to the File tab and select Save As 
2. Choose the location where you want to save the file. 
3. Use the Save As Type menu to select PDF. 
4. Next, click the Options button. 
[image: ]
5. A pop-up menu will appear: make sure “Document structure tags for accessibility” is checked; click OK.
[image: ]
[bookmark: _Toc419123184]Accessibility Checker
[bookmark: _Toc398190131][bookmark: _Toc419123185]Staring with PowerPoint 2010, Microsoft has provided an Accessibility Checker to bring possible accessibility issues to your attention. Although it cannot find all the accessibility issues, it can help you find common issues and provide information about how to fix them so that your presentations are more accessible for persons with disabilities. However, it is best to learn the skills to make your materials ADA compliant and to run the checker as a final step in your preparation rather than retrofitting your work. 
Using the Accessibility Checker
In order to use the accessibility checker, save a copy of your PowerPoint presentation as a .pptx file. The Accessibility Checker does not work for .ppt files. 
1. On the File tab, select Save As, select where you want to save the file, and choose PowerPoint Presentation from the dropdown Save as Type menu underneath where you name the file. Then select Save. 
[image: ]
How to Run the Accessibility Checker
Once you have saved your presentation as a .pptx file, follow these directions to run the accessibility checker. 
1. [bookmark: _Toc256578672]With your PowerPoint file open, select the File tab > Info.
2. To view and repair the issues in your file, click Check for Issues > Check Accessibility.
[image: ]
Your file reappears, and the Accessibility Checker task pane (typically on the right side of your screen) shows the inspection results.
[image: Accessibility Checker task pane showing results of Accessibility Check]
4. Select a specific issue to see Additional Information about the issue, including steps to take to change the content.
[bookmark: _Toc256578671][bookmark: _Toc396989624][bookmark: _Toc398190132][bookmark: _Toc419123186]What Are the Differences Between Errors, Warnings, and Tips?
· An error is for content that makes a file very difficult or impossible for people with disabilities to understand.
· A warning is for content that in most, but not all, cases makes a file difficult for people with disabilities to understand.
· A tip is for content that people with disabilities can understand, but that might be better organized or presented in a way that would improve their experience.
It is best for you to correct everything on the list to make your document as accessible as possible.
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