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[bookmark: _Toc418772611]
Introduction
[bookmark: _Toc418772616]This tutorial will focus on Word 2013 and 2016. We will cover several ideas to make sure you know how to make your documents as accessible as possible. The instructions are the same for both versions of Word, although what you see in 2016 might look a little different. 
Compatibility Mode
Before we get started, it’s important for you to know that you cannot properly format a document that is an RTF (Rich Text Format) file or in “compatibility mode.”
Compatibility mode is turned on when you open a Word document that was created using an older version of Word.  For example, if you currently use Word 2013, and you open a document that you created in Word 2007, it will open in Compatibility Mode.  You will know you’re in Compatibility Mode when “Compatibility Mode” appears next to the title of your document at the top of the screen. 
When you open your document, look up to the very top and center of the Word window.  If you see the name of your document followed by the words “Compatibility Mode” in brackets, your document will need to be upgraded.  See the image below and see if your document matches this:
[image: ]
If your document matches this, you will need to upgrade the document not to be in compatibility mode in order for you to be able to make your document as accessible as possible. To upgrade your document, click on File > Info > Convert (see image below). 
[image: ]
Please do this before you try to make any changes. 
What We’ll Cover
In this tutorial, we’ll visit each of the following items:
1. Formatting Your Text
a. Headings and Styles
b. Text boxes
c. Bold
d. Italics
e. Tables
f. Numbered and bulleted lists
g. Spacing
h. Headers and Footers
2. Formatting Images, Shapes, and Other Objects
3. Formatting URLs
4. Formatting Tables
5. Converting to PDFs
6. Using the Accessibility Checker 
[bookmark: _Toc418772617]Formatting Your Text
Headings and Styles
One of the most critical structural elements of a document is the use of headings to indicate changes in topic. Headings are navigational points in a document that help everyone easily locate content. While formatting text differently (such as making it bold, underlined, or italicized) to create headings gives a visual indication of document structure, these types of headings are not "seen" by text reading software (screen readers). Therefore, these headings are not accessible. Headings are commonly used in longer documents that cover multiple topics, such as a syllabus; shorter documents may not need headings. 
To create accessible headings, use Microsoft Word’s heading styles or create custom heading styles based on existing ones. In addition to being accessible, using Microsoft Word's heading styles generates a Table of Contents should a document need one.  Below is an image of the Styles area on the Home tab:
[image: ]
Using the Navigation Pane
Before you add your headings, you may want to open the Navigation Pane for the document by clicking View > Show > Navigation Pane. This reveals a clickable map of your document on the left side of the screen that makes for easier navigation, especially of longer documents. The Pane updates as you apply Styles to your text.
[image: ]
See the example below of a Navigation Pane from an English 300 syllabus that uses Styles: 
[image: ]
How to Apply Styles to Documents You Already Have
Thinking of a document you already have. You have probably already gone through and simply used bolding and underlining of text to make headings that you like. As shared above, this is not accessible, so we'll need to update them; this does not mean they can't look the same, though! 
There are two ways to add Microsoft's (MS) heading styles to your document. You can use MS default heading styles, including the font type, color, and location, or you can change the default heading styles to something you like better—even to look just like the ones you have already manually formatted in your document. 
Applying and Modifying Styles
To use the default heading styles in Word, first you have to make sure you have the Home tab visible. You will know you are in the Home tab when you see the Styles section above your document. If you do not see the Styles sections, click Home in the top menu bar.
Then highlight the unformatted text you want to make a heading and click the appropriate heading in the Home tab in the Styles area, whether it be a one, two, three, or even four.
If you do not like the font, color, spacing, or placement of the text, you can change any of these aspects and more of any of default style to suite your needs. 
1. In the Styles area of the Home tab, hover over the style you want to modify.
2. Right click the style you want to change and select Modify from the drop down menu.
3. Change the style any way that you want in the Modify Style dialog box.
a. You can use the Format button in the lower left of that box to access other options that are able to be modified, such as font and paragraph settings.
4. Select OK when you are done. 
From then on, in this document, every time you use that heading style, that same text format will be used.
If you want to always use your newly set styles, select the “New Documents based on this template” option at the bottom of the Modify Style window before clicking OK. 
As you apply Styles to your document, you can see each heading appear in the Navigation Pane on the left of your screen as your document becomes properly formatted so that a screen reader can read it.
Update Styles to Match Your Own 
If you have hand-formatted a document’s headings by using fonts you like, your preferred location such as left justified or centered, or making certain headings bold or underlined, you can update Microsoft’s Styles to match what you already have.
Before you begin, make sure you are in the Home tab of Word. You will know you are in the Home tab when you see the Styles section above your document. If you do not see the Styles sections, click Home in the top menu bar. 
1. In your document, highlight your heading to select it.
[image: ]
2. Hover over the name of the Style you would like to change to match your hand-formatted preferences. In this example, I want to use my current text formatting for Heading 1 Style.
[image: ]

3. Right click and see the option “Update Heading one to Match Selection.” Click it.
[image: ]
For this document, you have now changed Microsoft’s default Heading 1 Style to your preference. Repeat the same process for other hand-formatted headings you have in your document.
After you change all of Microsoft’s default heading styles to match your preferences, go through your document and change your hand-formatted headings to official heading styles that a screen reader can read. Simply highlight your heading and then click the appropriate Style on the Styles menu.
You can see each appear in the Navigation Pane on the left as it is properly formatted.
If you want to use the style you have just created in all of your documents, right click on the desired Style and choose Modify. Then choose “New documents based on this template” at the bottom of the Modify Style window before clicking OK.
Create Your Own Quick Style
If you'd like to create your own Quick Style, follow these directions from Microsoft, which can be found at this URL: https://support.office.com/en-us/article/Make-changes-to-a-Quick-Style-set-CD6EC7B6-D4DB-42BF-816A-FB7AE5171B46

[bookmark: _Toc418772618]Text Boxes
[bookmark: _Toc418772619]Because most screen readers will skip over them, avoid using text boxes. Any material in them will not be read at all by a screen reader. Review your Word documents to see if you have any information in text boxes.  If you do, you’ll need to remove them and just put the text straight into the body of the document.

Using the Intense Quote Style as an Alternative to Text Boxes
If you really want to set off text as a textbox does, instead use the Intense Quote style in Word—this will set off your text with bars both above and below it.  See the icon and an example below:

[image: ]

This is an example of text formatted using the “Intense Quote” style setting
Using Bold to Provide Emphasis
Because screen readers to not recognize making text bold for emphasis, do not use bold.  Instead, use the Strong style type. See the icon and an example below:
[image: ]
This sentence is written using the “strong” heading style.

Using Italics to Provide Emphasis
Because screen readers to not recognize italicizing text for emphasis, do not use italics.  Instead, use the Emphasis style type. See the icon and an example below:
[image: ]
This sentence is written using the “emphasis” heading style.
Using Tables
Screen readers read tables one field at a time; one row at a time. Read your tables aloud to yourself in that manner. When read that way, a table might not make as much sense as it should. If that’s the case, consider not using the table or formatting the information in a different way. Avoid using a table when bullet points will convey the same message.
Consider, too, if you truly need tables to present information. Ideally, you use tables to present data only—material that’s categorized and makes sense to be “seen” as a table.  Examples might include data sets, rubrics, or accreditation information.
Next, make sure you use the Insert > Table > Insert Table function in Word rather than Draw Table to allow the screen reader to read them properly.
[image: ]
Also consider breaking long tables up into smaller tables to aid students who use screen readers so that they can more easily process the information that they will hear when a table is read to them.
Beyond this, there are a few changes you’ll need to make to your tables to make them be accessible. See the Formatting Tables section of this tutorial for that information.

Numbered and Bulleted Lists
When presenting lists, use Word’s built in bulleting feature.  Choose either an icon or numbers to create the list. See the image below, which highlights in a red box the area of the Home tab where you can find the default bullets.
[image: ]


Spacing
As a matter of good document design, avoid using extra spaces to format your text. Rather than hitting “Enter" repeatedly or using the space bar to create spacing, use the Paragraph formatting feature to format line or paragraph spacing or Insert > Page Break (or control-enter on your keyboard) to move to the top of the next page (see the image below for this icon). 
[image: ]
To format line or paragraph spacing: 
1. Select the text you plan to format and right click it.
2. Select Paragraph, and the Paragraph dialogue box will appear.
3. Use the Spacing feature to format the spacing.
4. Click OK.
If you want to add space after questions on a handout, you should also use the paragraph spacing feature.
1. Select the items and right click.
2. Select Paragraph, and the Paragraph dialogue box will appear.
3. Set the line spacing, and then use the “after” area to add as much space as you want afterwards.
4. Unselect “do not add space between paragraphs of the same style.”
5. Click OK.
[image: ]
If you prefer to use Tabs in Word for horizontal spacing, you can use the Office help site to search for directions on how to set tabs. In Word 2013, use the question mark icon in the upper right corner of the screen to search. This same feature can be found on the File tab in Word 2016.
Headers and Footers
Because screen readers do not read these, avoid their use.  If you must use these fields, avoid placing anything in them that it is vital information since those who use screen readers will not be made aware that it is there.

Formatting Images, Shapes and Other Objects
If you use images or add shapes or other objects in your documents, readers do not automatically interpret them but instead read “IMAGE” and do not tell the student using screen reader what the image is or why it’s significant.  You’ll need to do two things to properly format your images: align images “In Line” and add a meaningful description in the alt-text field for each image.
How to Align Images “In Line”
If you insert an image in a Word document, the default setting is In line with Text, so usually you do not need to deal with this issue. However, you should always verify your images are In Line With Text since this is the only Text Wrap that screen readers acknowledge and read. To make sure your images are in line, follow these steps:
1. Select the image, and the Picture Tools Format tab will appear in the Word menu at the top of the window.
2. When you select the Picture Tools, you’ll see an option in the Arrange area for Wrap Text. Click it. 
3. Select In Line with Text from the drop down menu.
[image: ]

How to Add a Meaningful Description to Each Image
The second step in properly formatting your image is to provide a “meaningful description” to each image in the Alt Text field.  What is “meaningful description”?  Think about these questions:  What do you want your visually impaired students to know? Why are you using it?
To add a meaningful description to an image:
1. Select the image and right click it.
2. Select Format Picture from the menu. The Format Picture options will appear on the right of your screen.
3. Click the Layout & Properties icon. 
4. Select ALT TEXT. Type your meaningful description in the Description area (see the screenshot below). 

[image: ]

Note: In Office 2010, you'll need to right click the image, select Format Picture from the menu that appears, and then click the Alt Text tab in the formatting dialogue box. You can type your meaningful description in the Description field. 

[bookmark: _Toc418772620]Formatting URLs (Web Address)
A URL is a web site address—a uniform resource locator. Screen readers will attempt to read URLs, and as we know, many URLs are not meaningful or readable!  Always provide meaningful descriptive text for links so that students who use readers know where they are to be directed (most readers say “Link” and read the descriptive text). An example of descriptive text link is Western Kentucky University website instead of http://www.wku.edu. Word automatically creates a hyperlink when you type in or paste a full URL onto a page. Follow the steps below to provide descriptive text by editing hyperlinks.


To format your web addresses to show meaningful text, use the following steps.
1. Select the hyperlink and right-click it.
2. Select Edit Hyperlink from the menu.
3. Type your descriptive text in the Text to display field at the top.
4. Press Enter or click OK on the bottom right of the dialogue box.
[image: ]
Note: for sighted students who might print out the document, you may wish to leave the URL in the document so that they could then type it in if they wished to do so.
[bookmark: _Toc418772621]Formatting Tables
[bookmark: _Toc416083159][bookmark: _Toc418772622][bookmark: _Toc396989622]Earlier you learned about using tables to present information. If you do use tables, there are a few steps you need to take to make each table accessible.
Add a Meaningful Description
Like an image, screen readers need to know a summary or meaningful description of what a table contains. You are not expected to type all of the information from the table. To add your meaningful description:
1. Select the table and right-click it.
2. Choose Table Properties from the menu and the Table Properties dialogue box will appear.
3. Click the Alt Text tab and type your meaningful description in the description field.
4. Click OK.
[image: ]
Repeat Header Row on the Top of Each New Page
In case your table splits across pages, you must tell Word to repeat the header row.
1. Click on the header row in the table. 
2. Right-click and choose Table Properties from the menu. The Table Properties dialogue box will appear.
3. Click the Row tab and make sure Repeat as header row at the top of each page box has been checked.
4. Also, uncheck allow row to break across pages. 
5. Click OK.
.[image: ]

Saving Your ADA Compliant Document
Remember: if you save a file in Rich Text Format (RTF) or in compatibility mode, these formats will not retain the changes you’ve made to your documents to be fully accessible. Convert any files that are in compatibility mode, and save files as .docx format if they are not already.
While saving documents as PDFs can be easy, PDFs are not as accessible as Word documents.  If you choose to post PDFs in your course, please do the following steps to increase the accessibility of the document and have the original Word document readily available for students who need accommodations due to low or no vision. 
When you save a Word document as a PDF, you will need to turn on certain settings to ensure that your accessibility features stay in place when you convert your Word file to a PDF. You will need to check each computer to use to make sure this setting is turned on—once you set it on a computer, unless someone goes back in and turns it off, you won’t need to set it again.
When saving your Word document as a PDF, there is an option you need to select to ensure your accessible document stays as accessible as possible.
1. Go to the File tab and select Save As
2. Choose the location where you want to save the file.
3. Use the Save As Type menu to select PDF.
4. Next, click the Options button.
[image: ]
A dialogue box will appear: make sure “Document structure tags for accessibility” is checked; click OK, and then Save.
[image: ]

[bookmark: _Toc418772626]Accessibility Checker
[bookmark: _Toc418772627]Microsoft Word 2013 and 2016 provide an Accessibility Checker to bring possible accessible issues to your attention.  Although it cannot find all the accessibility issues, it can help you find common issues and provide information about how to fix these issues so that your documents are more accessible for persons with disabilities. However, it is best to learn the skills to make your materials ADA compliant and to run the checker as a “final step” in your preparation rather than retrofitting your work.
If you have a Word file which is in .doc or .rtf format, in order to use the accessibility checker, please save a copy of your course document as .docx.
Use File > Save As, and choose “Word Document (*.docx)” from the dropdown “Save as Type” menu underneath where you name the file. 
[image: ]
Once you have your .docx file, you are ready to run the accessibility checker. 
1. [bookmark: _Toc256578672]To use the accessibility checker, with your Word file open, Click the File tab> Info.
2. To view and repair the issues in your file, click Check for Issues > Check Accessibility
[image: Check Accessibility command in Word 2013]


Your file reappears, and the Accessibility Checker task pane (typically on the right side of your screen) shows the inspection results.
[image: Accessibility Checker task pane showing results of Accessibility Check]
3. Click a specific issue to see Additional Information, including how to fix any problems found.
[bookmark: _Toc256578671][bookmark: _Toc396989624][bookmark: _Toc418772628]What About the Errors, Warnings, and Tips the Checker finds?
· An error is for content that makes a file very difficult or impossible for people with disabilities to understand.
· A warning is for content that in most, but not all, cases makes a file difficult for people with disabilities to understand.
· A tip is for content that people with disabilities can understand, but that might be better organized or presented in a way that would improve their experience.
It is best for you to correct everything on the list to make your document as accessible as possible.
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