[bookmark: _Toc398036434]Creating ADA Compliant PowerPoint 2016 for Mac Presentations
This tutorial will focus on PowerPoint 2016 for Mac. We will cover several ideas to make sure you know how to make your PowerPoint presentations as accessible as possible. 
Ensuring PPTX Format
Before we get started, it is important for you to know that you cannot properly format a presentation for accessibility that is not in the PPTX file format. The PPTX file format is the latest version of PowerPoint.

To identify if your PowerPoint presentation is in the PPT or PPTX file format, look up at the very top and center of the PowerPoint window. If you see the name of your presentation followed by .PPT or .PPTX.  See the image below and see if your presentation is in the old file format, .PPT:
[image: ]
If your document matches this, you will need to save your presentation in the .PPTX file format in order for you to be able to make your document as accessible as possible. To save your presentation as a .PPTX, select File > Save As > Format > PowerPoint Presentation (.pptx) (see image below).
[image: ]
Please do this before you try to make any changes. 
What We’ll Cover
[bookmark: _Toc396989594][bookmark: _Toc398036438]In this tutorial, we’ll visit each of the following items:
1. Formatting Your Slides
a. Choosing the Appropriate Slide Layout
b. Creating Unique Slide Titles
c. Using Text boxes
d. Transitions and Animations
e. Using the Slide Notes in PowerPoint
2. Formatting Images, Shapes, and Other Objects
3. Formatting Tables
4. Formatting URLs
5. Inserting Video and Audio Files
6. Converting to PDFs
Formatting Your Slides
[bookmark: _Toc419123171]Choosing Slide Layouts
Use PowerPoint's available slide layouts (Home tab > Layout) when deciding how your slide should look, and use the sections as they are set up. Screen readers only recognize content inside these layout sections when you use the slide's layout as it was designed. Screen readers do not recognize information placed in a text box or images inserted anywhere on a slide that is not set up to accommodate that type of information. 
Learn how to choose appropriate slide layouts based on your needs and how to verify that your PowerPoint presentation is appropriately using slide layouts by reading below. 
Selecting an Appropriate Slide Layout
To verify appropriate slide layouts are being used in a PowerPoint presentation that you already have, 
1. Open your PowerPoint presentation 
2. Select a slide in the left-hand Slide pane 
3. Select Layout in the Slides area of the Home Tab, which is highlighted in red in the image below. 
[image: ]
You will see all of the available slide layouts for the Design you have chosen for your presentation.
Popular Layouts and Their Uses
Title Slide: this layout is generally used as the first slide of a presentation to provide the name of the presentation and its author(s).
[image: ]
Title and Content: the most popular slide layout, it provides a place for a slide title and one piece of content, such as text, an image, or a chart.
[image: ]
Section Header: this layout is generally used to introduce a new topic.
[image: ]
Two Content: this layout provides a place for a slide title and two pieces of content.  The content in each area can be text, image, or a chart.  The content does not have to be the same in each box.  For example, the left-hand box can have text while the right-hand box can have an image. 
[image: ]
Comparison: this layout does just that—it allows you to compare one concept with another.
[image: ]
Other popular layouts are:
· Content with Caption 
· Picture with Caption 
Choose the layout that works best for the information that you are presenting.
[bookmark: _Toc398190122]
[bookmark: _Toc419123172]Transitions and Animations
[bookmark: _Toc419123173]Avoid using slide transitions and animations, as they can cause issues for students who use screen readers. 
Unique Slide Titles
[bookmark: _Toc419123174]Each slide needs to have a unique, or different, title. This allows students with screen readers to easily navigate through the presentation and more easily find information that they would like to review. 
Unique slide titles can be as simple as "Forms of Communication 1" and "Forms of Communication 2," but the more targeted the titles are to each slide's content, the better they are for students using screen readers. 
[image: ] 
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Inserted Video and Audio Files
Using video to supplement a PowerPoint presentation or adding audio to the presentation to have more of a mini-lecture is a great way to increase student learning. However, when either of these is done within PowerPoint, they are not accessible. 
[bookmark: _GoBack]For videos, the most accessible practice is to add them in your Blackboard course site and simply refer to them within your PowerPoint. If the video is not already accurately closed captioned, contact the Center for Innovative Teaching and Learning’s Transcribing Services at the Transcribing Services web page (https://www.wku.edu/online/faculty/transcribe.php). Please note, Center for Innovative Teaching and Learning’s transcription services are limited, and requests are handled on a priority case basis. 
[bookmark: _Toc419123175]

Using the Slide Notes in PowerPoint
[bookmark: _Toc418772618][bookmark: _Toc398190125][bookmark: _Toc419123178]Many faculty believe if they type their lecture notes into the Notes area of each slide that screen readers will read them. However, screen readers do not read them at all. It is fine to have them there for students not needing ADA accommodations, but you will need to provide those notes in a Word document for students who use screen readers. 
The best practice for doing this is to:
1. Change the slide view of your PowerPoint to Outline View
2. Copy and paste this outline into a Word document. 
3. Insert the information in your Notes area under each slide's information for students who use a screen reader.  Those students will first hear the slide's main content and then your lecture notes.
To access the Outline View, select Outline in the Home tab. 
[image: ]
Text Boxes
Because most screen readers skip over them, avoid adding text boxes to your slides. Review your slides to see if you have added any text boxes. If you have, you'll need to remove them and put the text directly into a slide’s content area based on the slide layout you’re using. 
Formatting Images, Shapes, and Other Objects
If you use images, or add shapes or other objects, in your documents, readers do not automatically interpret them but instead read “IMAGE” and do not tell the student using screen reader what the image is or why it’s significant.
To properly format your image, shape, or other object, you need to provide a “meaningful description” to the Alt Text field.  What is “meaningful description”?  Think about these questions:  What do you want your visually impaired students to know? Why are you using it?


Add a Meaningful Description in the Alt Text Field for an Image
1. Select the image and right click it (two finger click if using track pad).
2. Select Format Picture from the menu. The Format Picture box will appear.
3. Click the Size and Properties icon
4. Click Alt Text.
5. Type your meaningful description in the Description area (see the screenshot below). 
[image: ]
Note, too, that if you use Smart Art, you’ll need to click on the outside of this image to add the alt-text to the entire image rather than to the smaller components of it. See the directions below.
Add a Meaningful Description to a Smart Art Object
1. Select the outer edge of the Smart Art and right click it (two finger click if using track pad) so the whole Smart Art is highlighted.
[image: ]
2. Select Format SmartArt from the menu. The Format Shape box will appear.
3. Click the Size & Properties icon
4. Click Alt Text  
5. Type your meaningful description in the Description area (see the screenshot below). 
6. Click OK
[image: ]

Formatting URLs (Web Address)
[bookmark: _Toc398190127][bookmark: _Toc419123180]A URL is a web site address—a uniform resource locator. Screen readers will attempt to read URLs, and as you know, many URLs are not meaningful or readable. Because of this, you should always provide meaningful descriptive text for links so that students who use readers know where they are to be directed (most readers say "Link" and read the descriptive text). An example of descriptive text link is Western Kentucky University website instead of http://www.wku.edu. PowerPoint automatically creates a hyperlink when you type in or paste a full URL onto a page. See the directions below for how to convert your URLs into descriptive text links by editing hyperlinks. 
Converting Web Addresses to Descriptive Links
1. Select the hyperlink and right-click it (or two finger click if using a track pad).
2. Select Hyperlink from the drop down menu.
 [image: ] 
3. Type the descriptive text in the Text to display field.
4. Click OK button on the right-bottom of the dialogue box. 
[image: ]
Note: for sighted students who might print out the document, you may wish to leave the URL in the document so that they could then type it in if they wished to do so. You can remove the hyperlink from the URL by two finger clicking the link and selecting Hyperlink > Edit Hyperlink > Remove Hyperlink. See an example of this below:
[image: ]
[image: ]
Tables 
Screen readers read tables one field at a time, one row at a time. Read your tables aloud to yourself in that manner. When read that way, a table might not make as much sense as it should. If that is the case, consider not using a table or formatting the information in a different way. Avoid using a table when bullet points will convey the same message. 
Also consider breaking long tables up into multiple smaller tables across slides to aid students who use screen readers so that they can more easily process the information they hear when a table is read to them. 
There are two changes you'll need to make to your tables to make them accessible—add a meaningful description or summary to the alt-text field and identify the header row. 
Add a Meaningful Description to a Table
Like an image, the screen reader needs to know a meaningful description, or a summary, of what the table contains.  You are not expected to type all of the data into the alt-text field.
1. Select the table and two-finger click it; choose Format Shape from the drop-down menu. 
2. Click the Size/Properties icon in the Format Shape window.
3. Click the Alt Text to type meaningful description or summary in the description field 
[image: ]

Identify the Header Row
Remember to identify the header row in each of your tables. Students who use screen readers have the option to have the reader repeat what the header row says while listening to a table if the header row is marked. 
1. Select the header row, and click Table Design tab and make sure the Header Row box has been checked. 

[image: ]

[bookmark: _Toc416083162][bookmark: _Toc416091249][bookmark: _Toc419123183][bookmark: _Toc396989622][bookmark: _Toc398190130]Saving Your ADA Compliant Presentation
Remember: if you save a file in PPT, this format will not retain the changes you’ve made to your documents to be fully accessible. Convert any files that are in compatibility mode, and save files as .PPTX format if they are not already.
[bookmark: _Toc419123184]Accessibility Checker
[bookmark: _Toc398190131][bookmark: _Toc419123185]Starting with PowerPoint 2016 for Mac, Microsoft has provided an Accessibility Checker to bring possible accessibility issues to your attention. Although it cannot find all the accessibility issues, it can help you find common issues and provide information about how to fix them so that your presentations are more accessible for persons with disabilities. However, it is best to learn the skills to make your materials ADA compliant and to run the checker as a final step in your preparation rather than retrofitting your work. 


Using the Accessibility Checker
Once you have saved your presentation as a .pptx file, follow these directions to run the accessibility checker. 
1. [bookmark: _Toc256578672]With your PowerPoint file open, select the Tools tab 
2. Click Check Accessibility
[image: ]
3. The Accessibility Checker results pane will appear listing the Inspection Results.  
[image: Accessibility Checker task pane showing results of Accessibility Check]
4. Click a result, such as Missing alt text under Errors to see why you should fix it and how to fix it.
[bookmark: _Toc256578671][bookmark: _Toc396989624][bookmark: _Toc398190132][bookmark: _Toc419123186]What Are the Differences Between Errors, Warnings, and Tips?
· An error is for content that makes a file very difficult or impossible for people with disabilities to understand.
· A warning is for content that in most, but not all, cases makes a file difficult for people with disabilities to understand.
· A tip is for content that people with disabilities can understand, but that might be better organized or presented in a way that would improve their experience.
It is best for you to correct everything on the list to make your document as accessible as possible.
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